Snow LeopardでSoundflowerを使えるみたい

Pocket

SoundflowerがSnow Leopardに対応していないと聞いていたのですが、対応版が出たそうです。

Google Codeからダウンロードできます。

http://code.google.com/p/soundflower/downloads/list

まだ、肝心の10.6はインストールしていませんが・・・

atnr.net の RSS登録はこちらから